Han ocurrido los siguientes errores:
Warning [2] Use of undefined constant CKEDITOR_PLUGINROOT - assumed 'CKEDITOR_PLUGINROOT' (this will throw an Error in a future version of PHP) - Line: 17 - File: inc/plugins/ckeditor.php PHP 7.3.16 (Linux)
File Line Function
/inc/plugins/ckeditor.php 17 errorHandler->error
/inc/class_plugins.php 38 require_once
/inc/init.php 239 pluginSystem->load
/global.php 20 require_once
/forumdisplay.php 24 require_once



QuitGamers
Usuario(s) navegando este foro: 1 invitado(s)
Foros en 'Counter-Strike'
Contactos Steam
0
Nunca
Skins y Models
0
Nunca
Scripting
0
Nunca
Mappers
0
Nunca